Top.Mail.Ru

Два вида проблем

1. При попытке удаления некоторых тем из папки «входящие» происходит зависание системы, потом система сообщает об ошибке: 82971 — это последний порядковый номер ошибки, который вылез.
При этом темы не удалились.

  1. В папке «Входящие» вижу заголовок темы. Перехожу в группу на данную тему и не вижу ничего, кроме заголовка. Вместо реплики создателя темы — пустое место. Судя по тому, что на тему отвечают, другие участники видят её.

Что делать?

267
  • Тема закрыта
Комментарии (14)
  • 26 августа 2009 в 14:42 • #
    Никита Халявин

    1. Это временно.
    2. Скиньте ссылку, чтобы мы могли проверить.

  • 26 августа 2009 в 15:10 • #
    Дмитрий Кузин

    На данный момент оба вида проблем не актуальны: всё удаляется и всё показывается. Если возникнет снова, скину принскрин и ссылку

  • 26 августа 2009 в 15:21 • #
    Елена Рудавина

    2. по данному виду проблем...возможно, у Дмитрия сейчас всё ОК, у меня - нет. В качестве иллюстрации - скрин.

  • 26 августа 2009 в 15:24 • #
    Никита Халявин

    Вы могли бы лучше ссылку на саму тему прислать? Нужно проверить данную конференцию через БД.

  • 26 августа 2009 в 15:25 • #
    Елена Рудавина

    Пожалуйста, можно и ссылку: https://professionali.ru/Topic/16784268
    Но только, как у Вас эта ссылка откроется - я не знаю. У меня по ней открывается тема без содержания авторского текста. дело в том, что одни и теже темы хаотично то у одних пользователей, то у других, раскрываются то пустыми, то с текстом.
    А вот непосредственно эта у меня открылась вообще в состоянии "сливайте воду, тушите свет" - без авторского текста и с тем самым перекошенным форматом страницы, про который я Вам писала. То есть, чтобы увидеть дискуссию с отсутствующим авторским текстом, мне приходится еще активно прокручивать страницу вниз.

  • 26 августа 2009 в 16:19 • #
    Олег Проскуряков

    Никита, у меня тоже, практически все темы из "Новых сообщений" открываются так же, как и на скрине Елены!
    Уже дня три минимум! Я уж сам хотел писать об этом....

    Т.е. есть заголовок, потом пустое место, потом ссылка на эту же тему - и ветка постов-ответов.
    А о чём в теме речь - полная страшная тайна!....

    Да, браузеры - Хром, ФайрФокс и Опера - всё кажет одинаково!

  • 26 августа 2009 в 16:55 • #
    Олег Проскуряков

    Добавляю два скрина прямо с ЭТОЙ темы, с ФФ и Хрома...

  • 26 августа 2009 в 18:24 • #
    Никита Халявин

    И сейчас тоже?

  • 26 августа 2009 в 20:19 • #
    Олег Проскуряков

    О, а сейчас появилось всё, по крайней мере в ЭТОЙ теме. Посмотрю и в других, если что - отпишу..

    Спасибо за оперативность...

  • 26 августа 2009 в 15:27 • #
    Игорь Варгафтик

    Аналогичная проблема (если речь о браузере, то у меня Opera).
    ссылка на конференцию - https://professionali.ru/Topic/16784268

  • 26 августа 2009 в 16:54 • #
    Наталья Сидлер

    та же самая проблема! сидишь и догадываешься - а что же там, в начале истории....)))

  • 26 августа 2009 в 18:24 • #
    Никита Халявин

    Теперь работает?

  • 26 августа 2009 в 18:25 • #
    Никита Халявин

    Теперь работает?

  • 26 августа 2009 в 19:48 • #
    Наталья Сидлер

    спасибо, пока работает!)))